Aktuelles

  • Neue php Versionen müssen  her!

    Neue php Versionen müssen her!

    Veraltete Versionen werden nicht mehr unterstützt und müssen abgeschaltet werden. Aufgrund aktueller DSGVO-Vorgaben und neuer Sicherheitsmaßnahmen, dürfen keine veralteten PHP-Versionen, für Ihre Webseite oder Ihren…